Broadcom サポートポータルへのログインの問題
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Broadcom サポートポータルへのログインの問題

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Article ID: 228389

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Support Portal

Issue/Introduction

この文書では、フェデレーション / 非フェデレーション方式のシングルサインオン (SSO) ユーザーが Broadcom ポータルにログインできない原因を説明しています。

注: この記事は、アカウントが既に登録されていて、ログインできないユーザーのみを対象としています。未登録のユーザーは、初回 (ベーシック) ユーザーアカウント登録方法 に記載されている手順で Broadcom ポータルに自己登録することができます。

Cause

  • ユーザーがポータルに登録されていない
  • ユーザーはアクティブだがログインできない
  • ユーザーアカウントが非アクティブ / メールドメインが使用されていない
  • ユーザーが SSO / IDP ユーザーである

Resolution

サポートポータルにログインできない

注: Broadcom の認証サービスプロバイダの URL は、2021 年 3 月 14 日現在 login.broadcom.com に変更されています。

ユーザーがポータルに登録されていない

サポートポータルにログインするには、Broadcom の登録ユーザーである必要があります。下記のリンク先の内容に従ってご自身で登録していただくことも可能です。

Broadcom アカウントの状況を確認するには、アカウントセルフサービスページの チャットボット を使用してください

アカウントセルフサービスのヘルプに関するよくある質問

  1. アカウントに "my registration was not submitted (登録が送信されていません)" と表示されている。
    確認しているメールが登録されていません。https://portal.broadcom.com/web/guest/registration でアカウントを登録してください。
  2. 認証コード/アクティベーションメールが届かない。
    メールアドレスが正しいかどうか確認してください。迷惑メール / ジャンクフォルダや企業の迷惑メールフォルダを確認してください。それでもメールが届かない場合は、IT 管理者から @broadcom.com および @sso.broadcom.com からのメールが許可されているか確認してください。

 

ユーザーはアクティブですがログインできません

  1. ログインできない原因のひとつはパスワードの問題です。こちらのリンク からパスワードをリセットすることをお勧めします。パスワードのリセットについては パスワードリセットする方法 をご覧ください。
  2. ログイン問題のもう一つの原因は、ブラウザにあります。ブラウザのキャッシュと クッキー をクリアしてから、もう一度試してみることをお勧めします。
    注: すべてのブラウザはポータルでサポートされており、最新バージョンのブラウザを推奨します。

 

ユーザーが SSO / IDP ユーザーである

フェデレーション方式のシングルサインオン (Federated Single-Sign On (SSO)) をご利用のお客様は、こちら をクリックして URL を変更してください (古い URL avagoext.broadcom.net を使用している場合)。

 

それでも問題が解決しない場合は、カスタマーケア Web フォーム から質問を送信してカスタマーケアチームに連絡してください。また、カスタマーサポート Web サイト の右下にあるバーチャルチャットもご利用いただけます。

注: サポートポータルのメンテナンス/ダウンタイムは、ここ をクリックして最新の情報を得ることができます。

Additional Information

カスタマーケアに連絡する方法:コンタクトサポート