Broadcom サポートポータルでパスワードをリセットするには
search cancel

Broadcom サポートポータルでパスワードをリセットするには

book

Article ID: 225617

calendar_today

Updated On:

Products

Support Portal Licensing-CA Licensing - Symantec Products

Issue/Introduction

Broadcom サポートポータルでパスワードをリセットする方法を知りたい。

Cause

ベーシックアカウントユーザーのパスワードは 1 年後に期限切れになります。エンタープライズアカウントユーザーの場合、パスワードは 90 日後に期限切れになります。

  • ベーシックアカウントユーザー:サイト ID アクセスなし
  • エンタープライズアカウントユーザー:1 つ以上のサイト ID がリンクされている

Federated ユーザーの場合は Error: Password reset is not allowed for this user - Federated/SSO User Login. を参照してください。

Resolution

サポートポータルのパスワードの問題

パスワードをリセットするには Broadcom サポートポータル にアクセスしてください。チャットボットからリセットする場合は Resetting your password on the Broadcom Support Portal via chatbot を参照してください。

1. 次のページが表示されたら [Login] をクリックします。

2. [Need Help signing in?] をクリックして [Forgot Password] を選択します。

3. 登録したメールアドレスと画像内のテキストを入力し [Next] (送信) をクリックします。

4. 入力したメール アドレスに、認証コードが記載されたメールが送信されます。 6 桁のコードを入力し [Verify & Continue] (確認して続行) をクリックします。

5. パスワードリセット用のリンクが記載されたメールが送信されます。

注:パスワード要件:8 文字以上、英字小文字、英字大文字、数字、記号を含む。
注:ユーザー名の一部または全部の利用不可。過去の 10 回前までのパスワード利用不可。

パスワードリセットメールが届かない場合:
  • メールが届かない場合は、スパム/ジャンクや企業のスパムフォルダを確認します。
  • それでもメールが届かない場合は、メール管理者に @sso.broadcom.com か @broadcom.com からのメールを許可してもらい、再度メールを送信します。
  • 365 日間ログインしていない場合、Broadcom カスタマーケアに問い合わせするか、Customer Care Web Form からリクエストを送信します。

 

SaaS 製品のパスワードの問題

特定の製品でパスワードの問題が発生している場合は、Unable to log in to a Broadcom SaaS portal or console を参照してください。