Broadcom サポートポータルでパスワードをリセットするには
search cancel

Broadcom サポートポータルでパスワードをリセットするには

book

Article ID: 225617

calendar_today

Updated On:

Products

Support Portal Licensing-CA Licensing - Symantec Products

Issue/Introduction

Broadcom サポートポータルでパスワードをリセットする方法を知りたい。

Cause

ベイシックアカウントユーザーならパスワードは1年後に期限切れになります。エンタープライズアカウントユーザーならパスワードは90日後に期限切れになります。


       ベイシックアカウントユーザー:サイトIDアクセスなし
       エンタープライズアカウントユーザー:1つか以上のサイトIDはリンクされている

Federated ユーザーならここをクリックしてください

 

Resolution

サポートポータルのパスワードの問題

 

パスワードをリセットするには Broadcom サポートポータル にアクセスしてください。

1. 次のページが表示されたら [Login] をクリックします。

2. [Need Help signing in?] をクリックし [Forgot Password] を選択します。

3. 登録したメールアドレスと画像内のテキストを入力し [Next] (送信) をクリックします。

4. 入力したメール アドレスに、認証コードが記載されたメールが送信されます。 6桁のコードを入力し、「Verify & Continue」(確認して続行)をクリックしてください。

 

5. パスワードリセット用のリンクが記載されたメールが送信されますので、そこからパスワードをリセットしてください。

注:パスワード要件:8文字以上、英字小文字、英字大文字、数字、記号 を 含む。
ご注意:ユーザー名の一部または全部の利用不可。過去の10回前までパスワード利用不可。

 

パスワードリセットメールは届かない場合、

  • このメールが届かない場合は、スパム/ジャンクや企業のスパムフォルダを確認してください。
  • それでもメールが届かない場合は、メール管理者に @sso.broadcom.com か @broadcom.com からのメールを許可してもらい、再度メールを送信してください。
  • 365日間ログインしていない場合、Broadcom カスタマーケアにお問い合わせいただくか、Customer Care Web Form からリクエストを送信してください。

 

SaaS製品のパスワードの問題

特定の製品でパスワードの問題が発生している場合は、ここをクリックしてください。