DX NetOps Performance Management - In NetOps Portal the admin user is in Disabled status
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DX NetOps Performance Management - In NetOps Portal the admin user is in Disabled status

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Article ID: 248358

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Updated On:

Products

CA Performance Management - Usage and Administration DX NetOps

Issue/Introduction

The "admin" user is in Disabled status on NetOps Portal and does not allow to make changes. 

 

Environment

Release: Any release

Component: Performance Management Portal Web UI

Cause

The admin user can be disabled due to multiple failed login attempts.

Resolution

Use the SsoConfig tool to verify the disabled user and to enable it - refer to the documentation at Enable or Disable Users

Additional Information

If needed to change the Admin password, use the steps from this Article: Unable to log in to Performance Management Portal as the default Admin user