SEP のスキャンがスキャン数 0 ですぐに終了する
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SEP のスキャンがスキャン数 0 ですぐに終了する

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Article ID: 275912

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Endpoint Protection

Issue/Introduction

Symantec Endpoint Protection (SEP) で手動スキャンや定時スキャンが開始されてもすぐに終了し、スキャンしたファイル数が 0 と表示される。Eicar も検出しない。

Environment

  • SEP 14.3.558 (GA) ~ 14.3.4615 (RU2)

Cause

SEP 14.3 RU2 以前用の SDS 1.21 の署名に使用されている新しい証明書に関連しており、エンジンを正常にロードするには SymVT の更新が必要です。
閉鎖環境で Intelligent Updater を使用して SEPM や SEP クライアントのウイルス定義ファイルを更新している環境や、LiveUpdate Administrator で Extended File Attributes のダウンロードしないよう制御している環境で発生します。

Resolution

この問題を解決するには、以下の 3 つのうちのいずれかを行ってください。

  • 14.3 RU3 以上のバージョンにアップグレードする

  • LiveUpdate Administrator (LUA) を使用して、Symantec Endpoint Protection Manager (SEPM) / SEP クライアント用の SymVT コンテンツ(下記)をダウンロードする
     Content Updates
      Client - Extended File Attributes
      Manager - Extended File Attributes

  • 英語版技術文書 に添付された SymVT-20231108T230607Z-001.zip を HTTP サーバーにホスティングし、SEPM / SEP クライアントで HTTP サーバーに接続するように LiveUpdate を設定して、SymVT コンテンツをダウンロードする

Additional Information

Symantec (LUA/SEPM) ウェブサーバーを使用して SEP クライアントのコンテンツを更新する方法

 

[英語文書] Endpoint Protection scan completes immediately with zero files scanned.