Protection Engine ICAP Response: 539 Aborted - No AV scanning license
search cancel

Protection Engine ICAP Response: 539 Aborted - No AV scanning license

book

Article ID: 200856

calendar_today

Updated On:

Products

Protection Engine for NAS Protection Engine for Cloud Services Protection for SharePoint Servers

Issue/Introduction

You attempt to scan a file using Symantec Protection Engine (SPE) and receive the following ICAP response: ICAP/1.0 539 Aborted - No AV scanning license

Your connector may report the following or similar: NO_AV_LICENSE

 

 

Cause

Protection Engine is unlicensed

Resolution

Install your license for Protection Engine. Follow these instructions to install the license.