System requirements for Symantec Scan Engine 5.2 on Linux