Error: "Please uninstall the previous version before proceeding with the Symantec Mail Security for Microsoft Exchange installation." when you install Symantec Mail Security 6.x for Microsoft Exchange