After upgrading to Endpoint Protection 14.2 RU1 MP1 users are unable to access applications such as Active Directory Users and Computers or Windows Event Viewer