Symantec Endpoint Protection Manager upgrade to 14.2 MP1 fails with exception: java.lang.ArrayIndexOutOfBoundsException: Array index out of range: 0