Duplicate devices for the same user in Endpoint Protection Mobile
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Article ID: 172689
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Updated On:
Products
Endpoint Protection Mobile
Issue/Introduction
In the Symantec Endpoint Protection Mobile (SEP Mobile) portal a user has two of the same devices listed and you would like to merge them.
Cause
This behavior manifests for customers allowing enrollment into SEP Mobile through both the public application store and to be pushed through Mobile Device Manager (MDM).
Resolution
Merge the duplicate devices by doing the following steps: