Advanced Threat Protection crashes after a fresh install of 3.1.0