Endpoint Protection for Linux error when loading autoprotect: "Required key not available"