Error: 'Downgrade is not supported' when installing Endpoint Protection for Linux