Error displaying "Unable to get the Database Schema Version" when upgrading Symantec Endpoint Protection Manager