Privileges required to scan UNIX targets from Symantec Control Compliance Suite Vulnerability Manager (CCS VM)