Are Symantec Encryption products vulnerable to the BASH "ShellShock" vulnerabilities (CVE-2014-6271, CVE-2014-6277, CVE-2014-6278, CVE-2014-7169)