Supported Linux kernels for Endpoint Protection 12.1.x