Statement of support for Control Compliance Suite 11 (with PU 2014-1 or higher) for installation on MSSQL 2012 servers.