Is the Symantec Protection Engine (SPE) affected by the Heartbleed OpenSSL vulnerability (CVE-2014-0160)

insert_drive_file
arrow_downward Download
insert_drive_file
arrow_downward Download
insert_drive_file
arrow_downward Download
insert_drive_file
arrow_downward Download