SYM14-004 Endpoint Protection Manager vulnerability