Minimum permissions and ports required by Symantec Protection for Sharepoint Connector 6.x..x