Installing Symantec Critical System Protection (SCSP) causes AIX 6.1 TL8 and AIX 7.1 TL2 to crash if they do not have the IBM patches installed.