Instability Issues With PGP Desktop and Microsoft Application Virtualization 4.5 or 4.6.