After upgrading to version 12.1.2 of the Symantec Endpoint Protection Manager, an error is displayed when trying to launch the SEPM's Java remote console