System requirements for Endpoint Protection 12.1.2 and 12.1.3