The Symantec Control Compliance Suite for Vulnerability Manager (CCS VM) is reporting Common Vulnerabilities and Exposures (CVEs) that have been patched in the latest Redhat released version of Apache.