SEP 12.1.x — Unable to install Symantec Endpoint Protection for Mac on OS X systems or run LiveUpdate for Mac due to Java-related issues