Symantec Scan Engine 5.2.11 and greater running on Windows requires the latest Microsoft Visual C++ runtime libraries to get started