System requirements for Endpoint Protection 14.2 RU1 MP1, 14.2 RU2, and 14.2 RU2 MP1