System requirements for Endpoint Protection 14.2 RU1