System requirements for Endpoint Protection 14.0.1 MP1 / MP2 (14.0 RU1 MP1 / MP2)