Data Center Security Server Advanced (DCS) 6.7.x - Permissions and privileges needed within Microsoft SQL Server for use by DCS 6.7.x