LiveUpdate error codes for Protection Engine 7.5 and later.