System requirements for Endpoint Protection 14.2 and 14.2 MP1