Unable to find the \DB snapshot files after installing vApp 14.5
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Unable to find the \DB snapshot files after installing vApp 14.5

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Article ID: 282085

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Updated On:

Products

CA Identity Suite

Issue/Introduction

In 14.3 the files were located in \CA\Identity Manager\IAM Suite\Identity\tools\imrexport\db\<db type>.  Once I installed 14.5 on a new system, that directory does not contain the remote tools or db files. 

Environment

14.5 
vApp

Cause

This was changed between 14.3 and 14.5.  You now need to download the remote tools. 

Resolution

Follow these steps to download the latest remote tools from the support site:
  • Select Cyber Security Software from the drop-down list that is displayed beside your account name in the header.
  • Click My Downloads in the left pane.
  • Search for and select IDENTITY MGMT AND GOVRNCE.
  • In the Products tab, select a product. For example, IGA for Business Users MULTI-PLATFORM.
  • Select the desired version - 14.5.
  • Download the Symantec IGA Virtual Appliance Remote Tools r14.5 zip file using HTTP or FTP.
https://techdocs.broadcom.com/us/en/symantec-security-software/identity-security/identity-suite/14-5/release-notes/Virtual-Appliance-Release-Notes/Remote-Tools.html