Symantec Endpoint Security クラウドポータルにアクセスできない
search cancel

Symantec Endpoint Security クラウドポータルにアクセスできない

book

Article ID: 266995

calendar_today

Updated On:

Products

Endpoint Security Endpoint Security Complete Endpoint Security for Servers

Issue/Introduction

Symantec Endpoint Security (SES) クラウドポータル URL https://sep.securitycloud.symantec.com/v2/landing または https://securitycloud.symantec.com/ にアクセスしようとすると、以下のエラーが発生する。

Cause

  • ログインに使用したメールアドレスが管理者権限を持っていない。
  • Symantec Endpoint Security (SES)、Symantec Endpoint Security Complete (SESC)、Symantec Endpoint Security Server (SESS) のライセンスが失効している。

Resolution

  • Broadcom サポートポータルにログインして、有効な SES、SESC、SESS のライセンスがあるかどうかを確認します。
  • ライセンスの有効期限が切れている場合は、Broadcom パートナーまたは販売代理店に連絡して更新してください。
  • 有効なライセンスがあるにもかかわらずログインできない場合は、Broadcom カスタマーケアに連絡して現在の管理者メールアドレスを確認し、正しい管理者メールアドレスでログインしてください。
  • 現在の管理者が組織を離れている場合は、Broadcom カスタマーケアに連絡して、メールアドレスを変更するよう依頼します。その後、Symantec Endpoint Security クラウドポータル https://sep.securitycloud.symantec.com/v2/landing または https://securitycloud.symantec.com/ にアクセスできるか確認します。

さらにサポートが必要な場合は、Broadcom カスタマーケアに連絡するか、バーチャルエージェントチャットを使用してください。

Additional Information

カスタマーケアの連絡先:(03) 6634-4963
カスタマーケアとのチャットのURL:https://knowledge.broadcom.com/external/article?articleId=202775
カスタマーケア:https://knowledge.broadcom.com/external/article/142884

[英語文書] Unable to access Symantec Endpoint Security Cloud portal (SES, SESC or SESS)