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Article ID: 235157

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Updated On:

Products

Support Portal Licensing-CA Licensing - Symantec Products

Issue/Introduction

You are unable to log in to the Support portal, Error: We found some errors. Please review the form and make corrections.

Environment

Broadcom Customer using ZScaler Proxy or VPN Services

Cause

This is due to customer using ZScaler or similar proxy/VPN service(s). 

Resolution

Customer(s) have to work with their internal IT team and whitelist the endpoints or other Security product(s) on their ZScaler configuration side (or any other methodologies) to avoid issues. 

Please use the below links to add Broadcom Support Portal to Allow List,

Additional Information

Helpful resources:

Exempting URLs and Cloud Apps from Authentication

Adding URLs to the Allow list