After switching a SEDR Scanner mode between Inline and TAP, no detections are seen
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After switching a SEDR Scanner mode between Inline and TAP, no detections are seen

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Article ID: 210128

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Updated On:

Products

Endpoint Detection and Response

Issue/Introduction

When switching a Symantec Endpoint Detection and Response Appliance in Scanner or All-in-One mode from Inline to TAP, or TAP to Inline, there are no further detections.

Cause

There is an internal service error.

Resolution

After performing the change between scanning modes, it is recommended that the Scanner or All-in-One appliance be rebooted.