API Portal : Jquery 2.2.4?CVE-2015-9251?