I installed the CA Spool 14.0 Web interface and am receiving this message:  ESFT is a 2.6 system. Pre-V12.0 systems are not supported