Symptoms
Documentation opens but after doing a search the results cannot be accessed.
Cause
1. Open Documentation
2. Click 'Search' tab
3. Do a search on a key word
4. Try to open results
Resolution
1. Open Windows Explorer
2. Navigate to the docu .chm files
3. Right click on each .chm file (i.e. UC4.chm) and choose 'Unblock'
This needs to be done on each .chm file.