Cannot import package through UniViewer with an Import error