After importing a Windows Task Scheduler job into UniJob, an empty white screen may appear.

book

Article ID: 86160

calendar_today

Updated On:

Products

CA Automic Dollar Universe

Issue/Introduction

Error Message :
No error.

Patch level detected:Univiewer Console 4.0.00
Product Version: Dollar.Universe 6.0.0

Description :In some specific cases, after importing a Windows Task Scheduler job into UniJob, and double clicking on the job, an empty white screen may appear.

Cause

Cause type:
Defect
Root Cause: N/A

Environment

OS: Windows
OS Version: ALL Windows

Resolution

Unijob v1.4.3 is required too.

Fix Status: Released

Fix Version(s):
Component: Application.Server
Version: Dollar.Universe 6.1.01

Additional Information

Workaround :
N/A