Using the package, the unijob upgrade from version 1.3.6 to 1.4.1 fails.