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VSE log is not capturing the groupTag
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Article ID: 8562
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Updated On:
Products
CA Application TestCA Continuous Application Insight (PathFinder)
Issue/Introduction
For a virtual service deployed with a group tag, the vse log is showing the groupTag element for the log entries of this virtual service as NULL.
Cause
This could be a potential defect in the product
Environment
Release: LSASVR99000-9.1-LISA-Server Component:
Resolution
Please contact support for a possible fix and refer to the defect Id DE309529