Impossible to install the Dollar Universe 6 to upgrade a v5.x node: "Unable to read instance configuration"