Unable to install DU 5.6 using univkit or unable to start DU 5.6 after installing using standard package