Upgrade / Install DUAS 6.0.x fails: "At least one of the ports is already declared on the given host"