ITAM Versioning History in SDM
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ITAM Versioning History in SDM

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Article ID: 7670

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Updated On:

Products

CA IT Asset Manager ASSET PORTFOLIO MGMT- SERVER CA Service Management - Asset Portfolio Management

Issue/Introduction

When updating a Hardware asset in ITAM in an Integrated environment with Service Desk,

I'm expecting to see the shared fields updated when I opt for the CA Service Desk Manager link->CMDB Attibutes tab->Versioning.

I'm not seeing the System Name field updated.

 

Environment

All-

Cause

Host NAme in ITAM is defined as System Name in Service Desk

Resolution

Update Host Name in ITAM

 

The System Name in Service Desk CMDB->Versioning tab will show this update

Attachments

1558700038482000007670_sktwi1f5rjvs16owg.png get_app
1558700036717000007670_sktwi1f5rjvs16owf.png get_app